Adobe confirma que Flash tiene una vulnerabilidad crítica

Publicado: 20 Octubre 2015, 23:01
por Joker


La empresa ha confirmado en su web oficial que su producto Adobe Flash, tiene una vulnerabilidad muy importante que afecta a varias versiones y a varias plataformas como Windows, Mac o Linux. En concreto se trataría de las versiones previas a la 19.0.0.207, esta última inclusive. Adobe ha denominado al exploit CVE-2015-7645 y ha confirmado que ya está siendo usado para atacar los sistemas afectados.

Por el momento no existe ningún parche que solvente este problema, aunque se podría esperar que Adobe lo lanze esta semana, por lo que se recomiendo desinstalar estas versiones afectadas de Flash hasta que se lanza una versión completamente segura (o por lo menos que no cuente con ese exploit).

Publicidad